技术常见问答

询问问题

LXM32使用Ethercat卡,刚开始使用就报错7901,如何排除?

驱动器固件版本低,不支持Ethercat卡,需要刷固件至较高版本。
对您是否有帮助?
我们如何进行信息改进?