技术常见问答

询问问题

【外部】【Somachine 基本配置】 Somachine是否支持Can 2.0?

SoM V4.1 SP2中已经支持J1939了,是基于Can2.0开发的

对您是否有帮助?
我们如何进行信息改进?