浏览常见问题解答

在Vijeo Citect V7.3中,系统软件最低要求有明显的变化,变化是?

发布日期: 24 十二月 2021

问题描述:

在Vijeo Citect V7.3中,系统软件最低要求有明显的变化,变化是?

所属产品线:

Vijeo Citect

解决方法:

V7.3最低配置

V7.2最低配置

Windows 7

SP1(32位和64位)

SP要求(32位和64位)

Windows XP Professional

SP3(32位和64位)

SP2或者SP3(32位和64位)

Windows Vista

SP2(32位和64位)

SP2(32位和64位)

Windows Server 2008 Standard Edition

SP2(32位和64位)

SP1或者SP2(32位和64位)

Windows Server 2008 R2

SP1(32位和64位)

无具体要求

Microsoft.NET Framework 4.0

4.0

3.5 SP1


对您是否有帮助?

我们如何进行信息改进?

找不到您查找的内容?

请联系我们的客户团队,获取有关技术支持、投诉帮助等的信息。