技术常见问答

询问问题

在Unity Pro中如何修改M580CPU的版本

在Unity Pro的配置中如果直接修改M580CPU版本的话会提示错误,如下图所示

默认是02.00版本,现在将其版本改低为01.10

选择低版本后提示出错失败。通过替换CPU的方式选择低版本的系统版本时同样也会出错。我们必须在一开始新建程序的时候,通过勾选“显示所有版本”来显示操作系统版本,然后选择对应的CPU版本来新建程序即可,如下图所示。


对您是否有帮助?
我们如何进行信息改进?