技术常见问答

询问问题

Unity V11.0 M580添加140CRA31200报“找不到适合此模块设备的子站端通讯器”

Unity V11.0 M580添加140CRA31200报“找不到适合此模块设备的子站端通讯器,请选择另一个设备或尝试重新正确安装目录数据库。”这是由于没有安装Unity V11.0 HF1的补丁造成的,Unity V11.1无此问题。

对您是否有帮助?
我们如何进行信息改进?