浏览常见问题解答

HMIGXO用VJD 6.2软件导出的VDZ工程,在VJD Basic 1.1软件打开报不兼容该文件格式?

发布日期: 29 十二月 2018

问题描述:

VJD Basic 1.1打开用VJD 6.2软件导出的VDZ工程,报不兼容该文件格式。

所属产品线:

Vijeo Designer

解决方法:

需要降低VJD版本到6.2 sp1以下才能导出到VJD Basic中。 


对您是否有帮助?

我们如何进行信息改进?

找不到您查找的内容?

请联系我们的客户团队,获取有关技术支持、投诉帮助等的信息。