技术常见问答

询问问题

M580热备系统上允许使用的最低版本的CRA或者NOC模块是多少?

问题描述:

M580热备系统上允许使用的最低版本的CRA或者NOC模块是多少?

所属产品线:

Modicon M580 ePAC

解决方法:

BMENOC03x1必须使用2.04或更高版本。
BMECRA31210和BMXCRA312x0必须使用2.14或更高版本。
140CRA31200必须使用2.14或更高版本。

对您是否有帮助?
我们如何进行信息改进?