浏览常见问题解答

140NOC78100是否可以在Unity pro Quantum HSBY系统中使用吗?

发布日期: 29 十二月 2018

问题描述:

140NOC78100是否可以在Unity pro Quantum HSBY系统中使用吗

所属产品线:

Modicon Quantum

解决方法:

140NOC78100可以在Unity pro Quantum HSBY系统中使用。您必须使用Unity Pro XL 7.0或更高版本,CPU操作系统必须是3.0或更高版本。140NOC78100需要1.6或更高版本的固件。


对您是否有帮助?

我们如何进行信息改进?

找不到您查找的内容?

请联系我们的客户团队,获取有关技术支持、投诉帮助等的信息。