浏览常见问题解答

Vijeo Designer6.2版本软件支持哪些以前的版本?

发布日期: 11 一月 2021

问题描述:

Vijeo Designer6.2版本软件支持哪些以前的版本

所属产品线:

Vijeo Designer

解决方法:

V6.2可以打开用如下版本软件创建的应用程序

Vijeo DesignerV6.1(及安装了相关补丁版本)。
Vijeo DesignerV6.0(及安装了相关补丁版本)。
Vijeo DesignerV5.1(及安装了相关补丁版本)。
Vijeo DesignerV5.0(及安装了相关补丁版本)。

V5.1可以打开用如下版本软件创建的应用程序

Vijeo DesignerV5.0(及安装了相关补丁版本)。
Vijeo DesignerV4.7(及安装了相关补丁版本)。
Vijeo DesignerV4.6(及安装了相关补丁版本)。
Vijeo DesignerV4.5(及安装了相关补丁版本)。

 


对您是否有帮助?

我们如何进行信息改进?

找不到您查找的内容?

请联系我们的客户团队,获取有关技术支持、投诉帮助等的信息。