浏览常见问题解答

P521不同软件版本之间是否能兼容使用?

发布日期: 24 十二月 2021

问题描述:

P521不同软件版本之间是否能兼容使用?

所属产品线:

MiCOM Px20

解决方法:

P521保护之间配合应用时,需要考虑不同软件版本之间的兼容性问题,具体能否相互配合正常使用,参见以下的兼容性表格:


对您是否有帮助?

我们如何进行信息改进?

找不到您查找的内容?

请联系我们的客户团队,获取有关技术支持、投诉帮助等的信息。