技术常见问答

询问问题

140CRA31908模块使用的条件限制有哪些?

M580 CPU SV至少2.3以上;Unity pro XL 版本12以上;硬件要求BME*584040BME*585040BME*586040

对您是否有帮助?
我们如何进行信息改进?